<!DOCTYPE html>
<html class='v2' dir='ltr' lang='es'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2437439463-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://pacosalud.blogspot.com.es/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://pacosalud.blogspot.com/2018/05/caso-almeria-las-verguenzas-de-la.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="PACO SALUD   - Atom" href="https://pacosalud.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="PACO SALUD   - RSS" href="https://pacosalud.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="PACO SALUD   - Atom" href="https://www.blogger.com/feeds/19858802/posts/default" />

<link rel="alternate" type="application/atom+xml" title="PACO SALUD   - Atom" href="https://pacosalud.blogspot.com/feeds/8541158732113729261/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3658603751-ieretrofit.js"></script>
<![endif]-->
<link href='https://3.bp.blogspot.com/-x1usjS0xBoM/WvFbO3A_OVI/AAAAAAAAmc0/VjfF6XKMiTYyP231IPxTH871-xyZkDr9QCLcBGAs/s320/almeria.JPG' rel='image_src'/>
<meta content='http://pacosalud.blogspot.com/2018/05/caso-almeria-las-verguenzas-de-la.html' property='og:url'/>
<meta content='CASO ALMERIA: LAS VERGUENZAS DE LA TRANSICION' property='og:title'/>
<meta content='         Caso Almería:   las vergüenzas de la Transición   La justicia y la memoria tienen asuntos pendientes con la llamada Transición espa...' property='og:description'/>
<meta content='https://3.bp.blogspot.com/-x1usjS0xBoM/WvFbO3A_OVI/AAAAAAAAmc0/VjfF6XKMiTYyP231IPxTH871-xyZkDr9QCLcBGAs/w1200-h630-p-k-no-nu/almeria.JPG' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>PACO SALUD  : CASO ALMERIA: LAS VERGUENZAS DE LA TRANSICION</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1170px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1170px;
max-width: 1170px;
_width: 1170px;
}
.main-inner .columns {
padding-left: 290px;
padding-right: 290px;
}
.main-inner .fauxcolumn-center-outer {
left: 290px;
right: 290px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("290px") -
parseInt("290px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 290px;
}
.main-inner .fauxcolumn-right-outer {
width: 290px;
}
.main-inner .column-left-outer {
width: 290px;
right: 100%;
margin-left: -290px;
}
.main-inner .column-right-outer {
width: 290px;
margin-right: -290px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=19858802&amp;zx=00aeff5c-79fd-4125-bd6b-48f09058a43a' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=19858802&amp;zx=00aeff5c-79fd-4125-bd6b-48f09058a43a' rel='stylesheet'/></noscript>
<link href='//resources.blogblog.com/blogblog/data/res/1151574448-YTvideoBar_compiled.css' rel='stylesheet'/>
</head>
<body class='loading variant-birds'>
<div class='navbar section' id='navbar' name='Barra de navegación'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d19858802\x26blogName\x3dPACO+SALUD++\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://pacosalud.blogspot.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttps://pacosalud.blogspot.com/\x26targetPostID\x3d8541158732113729261\x26blogPostOrPageUrl\x3dhttps://pacosalud.blogspot.com/2018/05/caso-almeria-las-verguenzas-de-la.html\x26vt\x3d-4222208953034957374',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabecera'><div class='widget Header' data-version='1' id='Header1'>
<div id="header-inner" style="background-image: url(&quot;//2.bp.blogspot.com/-OclxjtMNZ9s/UY1ws3srucI/AAAAAAAAZ44/WOlLdIZrBu4/s1150/volpedo.JPG&quot;); background-position: left; min-height: 475px; _height: 475px; background-repeat: no-repeat; ">
<div class='titlewrapper' style='background: transparent'>
<h1 class='title' style='background: transparent; border-width: 0px'>
<a href='https://pacosalud.blogspot.com.es/'>
PACO SALUD  
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>Blog de denuncias sociales, politicas y sindicales</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Multicolumnas'><div class='widget HTML' data-version='1' id='HTML12'>
<h2 class='title'>Facebook CNT Pto.Real</h2>
<div class='widget-content'>
<center><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/cntpuertoreal" data-width="0" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>martes, 8 de mayo de 2018</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://3.bp.blogspot.com/-x1usjS0xBoM/WvFbO3A_OVI/AAAAAAAAmc0/VjfF6XKMiTYyP231IPxTH871-xyZkDr9QCLcBGAs/s320/almeria.JPG' itemprop='image_url'/>
<meta content='19858802' itemprop='blogId'/>
<meta content='8541158732113729261' itemprop='postId'/>
<a name='8541158732113729261'></a>
<h3 class='post-title entry-title' itemprop='name'>
CASO ALMERIA: LAS VERGUENZAS DE LA TRANSICION
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-8541158732113729261' itemprop='description articleBody'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-x1usjS0xBoM/WvFbO3A_OVI/AAAAAAAAmc0/VjfF6XKMiTYyP231IPxTH871-xyZkDr9QCLcBGAs/s1600/almeria.JPG" imageanchor="1" style="clear: right; float: right; margin-bottom: 1em; margin-left: 1em;"><img border="0" data-original-height="166" data-original-width="353" height="149" src="https://3.bp.blogspot.com/-x1usjS0xBoM/WvFbO3A_OVI/AAAAAAAAmc0/VjfF6XKMiTYyP231IPxTH871-xyZkDr9QCLcBGAs/s320/almeria.JPG" width="320" /></a></div>
<div id="fb-root">
</div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<br />
<div class="fb-like" data-action="like" data-href="http://pacosalud.blogspot.com.es/" data-layout="standard" data-share="true" data-show-faces="true">

<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Caso Almería:<span style="mso-spacerun: yes;">&nbsp; </span>las vergüenzas de la Transición</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">La justicia y la memoria tienen
asuntos pendientes con la llamada Transición española. Uno de los más
significativos &#8211;y sombríos &#8211; es el que tiene que ver con Luis Cobo Mier, Luis
Montero García y Juan Mañas Morales. En la madrugada que transcurre entre los
días 9 y 10 de mayo de 1981 se gesta el conocido como Caso Almería. Esa noche
son arrestados por la Guardia Civil en la localidad de Roquetas de Mar estos
jóvenes trabajadores residentes en la provincia de Santander (aún Cantabria no
disponía de Estatuto de Autonomía) cuando, al parecer, son erróneamente
reconocidos en el transcurso de su viaje de Santander a Almería como militantes
de ETA.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">"Mi querida familia, ante el
respeto que merecen me dirijo a Vds. para contarles el hecho siguiente respecto
a las extrañas circunstancias de la desgracia de buestro (sic) hijo y
compañeros que fallecieron en manos de los asesinos de la Comandancia [de la
Guardia Civil] de esta localidad". Así comenzaba una carta anónima escrita
por un agente del cuerpo policial militarizado que fue remitida a la familia de
Mañas Morales tres años después del asesinato de los tres jóvenes y en la que
daba cuenta de las torturas y la forma en la que once guardias civiles acabaron
con los trabajadores.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: Calibri;">Los motivos y las circunstancias del viaje<o:p></o:p></span></b></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Juan Mañas tenía 24 años, era
almeriense de Pechina, pero llevaba varios años trabajando en la FEVE,
destinado en Santander. Luis Montero &#8211;33 años, trabajador de FYESA y miembro
del PCE y CCOO &#8211; y Luis Cobo &#8211;28 años y trabajador de ACERIASA &#8211; eran buenos
amigos de Juan, quien los invitó a la primera comunión de su hermano menor,
Francisco Javier, que se iba a celebrar en su localidad natal el domingo 10 de
mayo.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Las "extrañas
circunstancias" de las que escribía el agente sin nombre comenzaron el 7
de mayo cuando, después de salir de sus respectivos trabajos, los jóvenes
emprendieron su viaje, en un SEAT 127, matrícula de Santander, con la intención
de hacer noche en Madrid, en un piso que le había prestado un amigo a Luis
Cobo. Ese mismo día por la mañana se produjo en la capital un atentado de ETA
sobre el vehículo en el que viajaba el general Joaquín de Valenzuela, Jefe del
Cuarto Militar del Rey, dejándolo malherido y matando a los tres militares que iban
con él.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Inmediatamente, las fuerzas de
seguridad del Estado montaron los dispositivos oportunos para la detención de
los militantes de ETA sospechosos de participar en la acción. Se sospechaba de
José María Bereciartúa y José León Mazusta, apoyados por un tercer integrante
del comando al que se conocía por Goyenechea Fradúa. En la prensa aparecieron
publicadas las fotografías de los dos primeros junto con la de José Andrés
Izaguirre Gogorza, 'Gogor', del que se sospechaba que estaba al frente del
comando. De Goyenechea Fradúa, al parecer, no existían fotografías.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Los jóvenes santanderinos ya eran
conocedores de lo sucedido en Madrid, pero arribaron a la capital sin
incidentes reseñables, salvo por algunos problemas que les estaba dando el
automóvil y que hicieron que, a la mañana siguiente, antes de continuar su
viaje, se detuvieran en un taller cercano a la vivienda en la que habían
pernoctado. No obstante, continuaron su viaje hasta que, en una localidad
manchega, El Provencio, la avería se hizo patente. Se detuvieron en el primer
taller que encontraron y allí decidieron dejar el coche para su reparación. El
mecánico les acercó en su coche a la estación de ferrocarril de Villarrobledo,
desde donde viajaron a Alcázar de San Juan para intentar un enlace con el tren
de Andalucía.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Cuando llegaron a la estación
comprobaron que el siguiente tren no salía hasta las cuatro de la madrugada,
así que decidieron alquilar otro coche. En las afueras de la estación
preguntaron a unos taxistas y a gente que pasaba por allí por una casa de
alquiler de coches. Les informaron de que solamente había en la localidad de
Manzanares, a unos cuantos kilómetros. Así, tomaron un tren que iba a
Manzanares y, finalmente, Luis Cobo alquiló a su nombre un Ford Fiesta con
matrícula de Ciudad Real. Con él llegaron a su destino en Pechina ya entrada la
noche.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">El periplo por tierras manchegas
en pos de una conexión para proseguir su viaje a Andalucía exaltó la fantasía y
el fervor patriótico en algunas de las personas con las que habían hablado. Una
de ellas, al día siguiente, 8 de mayo, tras ojear el periódico y observar las
fotografías de los etarras a los que se atribuye el atentado contra el general
Valenzuela, creyó reconocer en los jóvenes de Santander a dichos militantes
vascos. Buscó la anuencia y corroboración de otros y decidieron denunciar a la
Policía y a la Guardia Civil sus conjeturas.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<a name='more'></a><br />


<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: Calibri;">La caza<o:p></o:p></span></b></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Luis Montero, Luis Cobo y Juan
Mañas durmieron esa noche en la casa de los padres de este último y pasaron el
día siguiente visitando distintos lugares de la provincia de Almería dado que
para los dos santanderinos era la primera ocasión por aquellas tierras.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Mientras, la denuncia que se
originaba en Alcázar de San Juan había puesto en marcha una maquinaria de
búsqueda y captura que solamente parará con la detención por parte de la
Guardia Civil de los tres amigos en el interior de una tienda de recuerdos de
Roquetas de Mar. Son las nueve de la noche del día 9 de mayo de 1981.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Años después, el teniente coronel
Victoriano Guillén, quien se opuso con contundencia al golpe de Estado del 23F
y fue castigado por ello, explicó ante las cámaras del programa de
televisión<span style="mso-spacerun: yes;">&nbsp; </span>Crónica de una generación:
"La Dirección General de la Guardia Civil mandó un radio (nombre que se
daba en la Guardia Civil a los fax o télex) diciendo que eran etarras y que
habían atentado contra el general Valenzuela. [El teniente coronel al frente
del operativo] Castillo Quero, que era un enfermo mental, un imbécil poseído y
que, además, presumía de su amistad con el rey, vio allí la ocasión de hacer un
servicio y hacer méritos, colgarse medallas".</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Desde el momento en que se
produjo la denuncia, la familia de Luis Cobo comenzó a recibir llamadas y
visitas de agentes de la Comandancia de Santander preguntando por las señas
personales y la documentación con que éste contaba (dado que era Luis Cobo Mier
quien había alquilado el vehículo). La familia informó que Luis no tenía el
documento nacional de identidad porque lo había perdido, pero que viajaba con
el carné de conducir y con el pasaporte. Aportaron todo tipo de datos:
características físicas, situación laboral, la ropa que llevaba&#8230; Todo indica
que desde Santander se consiguió aclarar su identidad y que, por tanto, su
adscripción a ETA debía quedar descartada.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Sin embargo, en Almería se montó
un gran dispositivo por parte de la Guardia Civil para su localización,
advirtiéndose a los subordinados de la extrema peligrosidad de los militantes
de ETA a los que se pretendía detener.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Montero, Cobo y Mañas fueron
apresados a última hora de la tarde del sábado 9 de mayo sin que ninguno de
ellos ofreciera la más mínima resistencia. A partir de ese momento, y hasta que
fueron encontrados sus cadáveres calcinados en el interior del Ford Fiesta en
un barranco de la carretera de Gérgal, la Guardia Civil y otros funcionarios
del Estado trataron de ocultar la verdad con una versión oficial tan delirante
que, si se sigue al pie de la letra, plantea tantos interrogantes que, a fuerza
de dudas, crea demasiadas certezas.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">El 12 de mayo, los diarios dudan.
El entonces bisoño periódico<span style="mso-spacerun: yes;">&nbsp; </span>El País le
dedica 114 palabras en los que tímidamente reproduce la versión oficial.<span style="mso-spacerun: yes;">&nbsp; </span>El Diario Montañés, en Santander, sí indica
que "la nota de la Guardia Civil que relata los hechos no parece muy clara
y por eso la propia Dirección General ha abierto una investigación (&#8230;)".</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: Calibri;">Versión oficial<o:p></o:p></span></b></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">En la comparecencia que
posteriormente realizó el ministro de Interior de UCD, Juan José Rosón, ante el
Congreso de los Diputados, manifestó que tras la detención, y según informes de
la Guardia Civil, los detenidos entraron en contradicción en algunas de sus
declaraciones y que en ningún momento Juan Mañas se había identificado como
natural de Almería (de hecho, en todo momento la Guardia Civil indicó,
contradiciendo a los familiares que manifiestan que salió de casa con su DNI y
su carné de FEVE, que Juan Mañas no llevaba ninguna identificación, al
contrario que Cobo o Montero). También informó de que en el reconocimiento del
automóvil en el que viajaban los detenidos se han encontrado dos pistolas marca
'Astra'.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">La versión oficial mantiene que
existía un convencimiento de que los detenidos eran, efectivamente, activistas
de ETA y se ordenó su traslado a Madrid en una caravana compuesta de cuatro
vehículos que incluía el propio Ford Fiesta de los santanderinos (en total once
guardias civiles vestidos de paisano y los tres detenidos), conducido por un
guardia civil, al cual acompañaba otro como copiloto, mientras que los
detenidos iban esposados en el asiento de atrás.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Cerca de la localidad de Gérgal,
desde los coches que viajan detrás observaron como el Ford Fiesta realizaba un
giro extraño y cómo el conductor salía despedido por la puerta lateral y, a
continuación, el otro guardia civil por la puerta contraria. Todo esto se
entiende como un intento de agresión y fuga por parte de los detenidos y el
teniente coronel al mando de la operación (Castillo Quero) ordenó disparar a
las ruedas con el objeto de detener el vehículo. Sin embargo éste, lejos de
pararse, cayó por un pequeño barranco y se incendió, siendo imposible el
rescate de los detenidos por la magnitud de las llamas y el riesgo de
explosión.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">El ministro, tal y como recuerda
Antonio Ramos Espejo en el libro<span style="mso-spacerun: yes;">&nbsp; </span>El Caso
Almería: Abierto para la historia, también señaló que la identificación de las
víctimas no fue posible hasta horas más tarde al enterarse del suceso sus
familiares por la prensa.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">El ministro Rosón concluyó
asegurando que todo se debió a un "trágico error". Los diputados de
la oposición presentes en la comparecencia, indignados, no dudaron en calificar
la exposición de pantomima y de encubrimiento por parte del Gobierno de un
crimen perpetrado por miembros de la Guardia Civil. Aunque, una vez derrotada
la UCD, olvidaron el caso, la justicia e, incluso, la memoria de lo sucedido.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: Calibri;">El juicio<o:p></o:p></span></b></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">"A mi madre le dieron una
bolsa con los restos de mi tío. Ahí había un colgante, una prenda de ropa&#8230; y
luego ya le dieron los restos de mi tío -explica Lola Liquete Cobo, la sobrina
de Luis Cobo Mier- ... un brazo, una mandíbula, unos dientes&#8230; Claro, mi madre
dijo: &#191;Dónde está el resto de mi hermano?". Las familias denunciaron desde
el primer minuto las inconsistencias de la versión oficial y, con la ayuda del
tenaz abogado Darío Fernández, lograron llevar a juicio a parte de los implicados.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">El juicio se inició el 14 de
junio de 1982, trece meses después, y finalizó el 27 de julio. Solamente fueron
procesados tres de los once guardias: el teniente coronel Castillo Quero, que
en el momento de los hechos estaba al frente de la Comandancia de Almería y era
el mando de la operación, el teniente Gómez Torres y el guardia Fernández
Llamas.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">El abogado de la acusación
particular, Darío Fernández, en todo momento intentó que fueran condenados por
asesinato, en contra de la opinión del fiscal, que calificaba los hechos de
homicidio. Le fue denegada una prueba fundamental en cualquier proceso judicial
sin ninguna razón de peso, como es la reconstrucción de los hechos, y siempre
dudó de las garantías técnicas y científicas de las autopsias realizadas por los
forenses. Fue constantemente acuciado y los intentos de intimidación por parte
de miembros de la Benemérita fueron variados, "incluida una bomba bajo su
coche: Darío tuvo que esconderse en una cueva", recuerda Lola Liquete
Cobo.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">No fue Darío Fernández el único
intimidado. José Criado, Pepe el barbero, un militante de la izquierda
almeriense, rememora esos días en el libro aún inédito<span style="mso-spacerun: yes;">&nbsp; </span>La Chanca. Una Revolución (1940-2000):
"Cuando la farsa del juicio, que yo le llamo farsa de juicio porque eso
fue, la represión que tuvimos fue peor porque denunciamos la farsa que estaban
haciendo. Eso nos supuso&#8230; A mí me asaltaron mi negocio, mi peluquería. El local
donde teníamos la sede de la Plataforma de Lucha Obrera fue<span style="mso-spacerun: yes;">&nbsp; </span>asaltao, literalmente <span style="mso-spacerun: yes;">&nbsp;</span>asaltao. Fue<span style="mso-spacerun: yes;">&nbsp;
</span>violentao y yo me tuve que tirar en aquellos entonces quince días fuera
de Almería, había orden de arresto contra mí y me tuve que ir a Murcia".</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Los abogados de la defensa
calificaron en todo momento de terroristas a los fallecidos, incluso con
posterioridad a la correcta identificación de los mismos. De hecho, en el
periodo que transcurrió desde el crimen hasta la finalización del juicio desde
diversas instancias se continuó poniendo en duda su identidad, pasando de
terroristas a delincuentes comunes o bien, homosexuales. Además, se intentó
crear un clima según el cual Almería estaba infestado de terroristas y pisos
francos.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Lo cierto es que no se encontró
ningún impacto de bala en las ruedas del Ford Fiesta, pero sí alrededor del
depósito de gasolina y en los cuerpos y en las cabezas de los fallecidos.
Algunos de los impactos habían sido realizados de arriba abajo, contradiciendo
la versión de los guardias de que los disparos se hicieron antes de que el
coche cayera a la hondonada y se incendiara.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">En el lugar de los hechos se
encontró una lata de gasolina. Las pistolas que presuntamente se habían
descubierto horas después de la detención en el coche de los detenidos estaban
llenas de herrumbre y estaban datadas en 1921. En el juicio a instancias del
abogado de la acusación se declaró por parte de miembros de la Guardia Civil
que perfectamente podían ser armas confiscadas y depositadas en cuarteles.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Por si fuera poco, cinco
pescadores que pasaban por la carretera de Gérgal cuando el coche estaba
incendiándose con los tres jóvenes dentro ratificaron en el juicio que pararon
para ofrecer su ayuda y un extintor que portaban en su automóvil, y que un
guardia civil les dijo que no era necesario ya que los heridos habían sido
evacuados (lo cual, evidentemente, no era así).</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">En las conclusiones finales los
abogados defensores reconocieron por fin que había existido un delito de
homicidio, cuando previamente afirmaban que no había existido delito, pero
alegaron "cumplimiento del deber" de los tres enjuiciados y
"obediencia debida" en los casos del teniente y del guardia. El
fiscal, sospechosamente coordinado con los defensores, no cambió sus
alegaciones y siguió manteniendo en todo momento que se trataba de un
homicidio.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Al teniente coronel Castillo
Quero, que en ningún momento ha mostrado sombra de arrepentimiento, se le
sentenció a una pena de 24 años de prisión. Al teniente Gómez Torres a 15 años
de prisión, y al guardia Fernández Llamas a 12 años de prisión. Todas las penas
citadas implicaban además la baja en el cuerpo de la Guardia Civil.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">En todos los casos los acusados
salieron de la cárcel con bastante antelación al final de sus penas por un
teórico buen comportamiento (Castillo Quero logró el tercer grado a los tres
años). Además cumplieron en unas condiciones que para sí quisieran muchos de
los internos que siguen penando por las cárceles de España. Durante parte de la
pena residieron en centros militares en lugar de hacerlo en cárceles ordinarias
y, tal y como se denunció años después, recibieron un 'salario' procedente de
los fondos reservados del Ministerio del Interior.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Con posterioridad a la sentencia,
tal como mostró el diario<span style="mso-spacerun: yes;">&nbsp; </span>El País en su
edición del día 15 de octubre de 1985, la esposa del exteniente coronel
Castillo Quero solicitó para su marido un indulto por "sus largos
servicios a la patria".</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">El 22 de abril de 2015,<span style="mso-spacerun: yes;">&nbsp; </span>El Diario de Almería dio cuenta de cómo la
formación política Amaiur había formulado varias preguntas relacionadas con el
Caso Almería en el Congreso de los Diputados. Quería saber si los agentes de la
Guardia Civil condenados por asesinar a los tres jóvenes cobraron esas ayudas
de fondos reservados, las cantidades y si, finalmente, el Gobierno contemplaba
considerar a los fallecidos como víctimas del terrorismo, tal y como reclaman
las familias. Jon Iñarritu, diputado de Amaiur, recibió la siguiente respuesta
a sus numerosas preguntas: "El Gobierno carece de información que pueda
aportar a una respuesta parlamentaria, dada la antigüedad de los hechos
referidos en la pregunta".</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: Calibri;">Unas conclusiones que se extienden en el tiempo<o:p></o:p></span></b></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Tanto las familias de los jóvenes
fallecidos como su abogado, numerosos periodistas y políticos que siguieron el
caso, tienen hasta el día de hoy, 35 años después, otra versión de los hechos
que se sigue manteniendo en la oscuridad por parte de las sucesivas autoridades
gubernativas y de la Guardia Civil.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Caben pocas dudas respecto a que
a Juan Mañas, a Luis Cobo y a Luis Montero los mataron miembros de la Guardia
Civil en un estado de confusión rayano en la demencia o la obsesión. Pudiendo
realizarse las comprobaciones de identidad oportunas no se hicieron, pese a que
la Guardia Civil tenía medios para ello, tal y como se comprobó en el juicio.
Las pistolas que dijeron haber encontrado en el coche, con toda probabilidad
fueron colocadas allí para justificar la inculpación como militantes de ETA.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Es muy probable que a uno de
ellos o a todos se les trasladara a una antigua fortaleza cerca de la costa y
se les torturara intentando arrancarles una confesión. También es posible que
alguno de ellos o todos fallecieran bajo tortura y que el Ford Fiesta en el
convoy de traslado solamente transportara en la parte de atrás personas muertas
o&#8230; sus restos. Si fuera así, estaríamos ante un concepto aún más perverso de la
"ley de fugas".</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Es posible que se prendiera el
coche utilizando la propia gasolina del depósito y también la del bidón que se
encontró en los alrededores, con el objeto de ocultar las lesiones producidas
con antelación.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Este 10 de mayo se cumplen 35
años de los hechos que se relatan. Las familias continúan en completo
desacuerdo con el desenlace. Por ello, siguen pidiendo que se aclaren las
circunstancias reales de la muerte de sus familiares y que recaiga la ley con
justicia en los causantes. Los guardias civiles eran once y solamente fueron
juzgados tres. El resto, además de participar en la acción, cometieron el
delito de ocultación de pruebas.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Las familias siguen solicitando
dignidad para los jóvenes asesinados y que se les considere víctimas del
terrorismo. En ningún momento ha sido aceptada esta cuestión, alegando que
solamente pueden ser consideradas así las víctimas de ETA. Hoy en día son
consideradas de ese modo también las víctimas de otros grupos terroristas y se
reclama que el "concepto" se amplíe a las víctimas del terrorismo de
Estado.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">El año pasado, en la plaza de
Pechina, localidad de nacimiento de Juan Mañas, se le levantó una placa en
homenaje y en recuerdo de los hechos acaecidos. En Cantabria, tierra de
nacimiento o de adopción de todos ellos, jamás se ha realizado un acto de
homenaje oficial ante sus asesinatos.</span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<span style="font-family: Calibri;">Fuente: </span><a href="http://www.eldiario.es/norte/cantabria/sociedad/Caso-Almeria-verguenzas-Transicion_0_513049551.html"><span style="color: blue; font-family: Calibri;">http://www.eldiario.es/norte/cantabria/sociedad/Caso-Almeria-verguenzas-Transicion_0_513049551.html</span></a></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: justify;">
<o:p><span style="font-family: Calibri;">&nbsp;</span></o:p></div>
</div>
</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Publicado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/18433168048403327526' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/18433168048403327526' rel='author' title='author profile'>
<span itemprop='name'>pacosalud1</span>
</a>
</span>
</span>
<span class='post-timestamp'>
en
<meta content='http://pacosalud.blogspot.com/2018/05/caso-almeria-las-verguenzas-de-la.html' itemprop='url'/>
<a class='timestamp-link' href='https://pacosalud.blogspot.com.es/2018/05/caso-almeria-las-verguenzas-de-la.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2018-05-08T10:09:00+02:00'>10:09:00</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=19858802&postID=8541158732113729261' title='Enviar entrada por correo electrónico'>
<img alt='' class='icon-action' height='13' src='https://resources.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-1119997593'>
<a href='https://www.blogger.com/post-edit.g?blogID=19858802&postID=8541158732113729261&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=19858802&postID=8541158732113729261&target=email' target='_blank' title='Enviar por correo electrónico'><span class='share-button-link-text'>Enviar por correo electrónico</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=19858802&postID=8541158732113729261&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'><span class='share-button-link-text'>Escribe un blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=19858802&postID=8541158732113729261&target=twitter' target='_blank' title='Compartir con Twitter'><span class='share-button-link-text'>Compartir con Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=19858802&postID=8541158732113729261&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'><span class='share-button-link-text'>Compartir con Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=19858802&postID=8541158732113729261&target=pinterest' target='_blank' title='Compartir en Pinterest'><span class='share-button-link-text'>Compartir en Pinterest</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://pacosalud.blogspot.com/2018/05/caso-almeria-las-verguenzas-de-la.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No hay comentarios:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=19858802&postID=8541158732113729261' onclick=''>Publicar un comentario</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://pacosalud.blogspot.com.es/2018/05/carta-de-durruti-desde-la-carcel-1933.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>Entrada más reciente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://pacosalud.blogspot.com.es/2018/05/gabriel-buades-pons-fusilado-en-inca.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='https://pacosalud.blogspot.com.es/'>Página principal</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='https://pacosalud.blogspot.com/feeds/8541158732113729261/comments/default' target='_blank' type='application/atom+xml'>Enviar comentarios (Atom)</a>
</div>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'es' };
  </script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
<div class='sidebar section' id='sidebar-left-1'><div class='widget Image' data-version='1' id='Image8'>
<h2>VISITE NUESTRA WEB</h2>
<div class='widget-content'>
<a href='http://puertoreal.cnt.es'>
<img alt='VISITE NUESTRA WEB' height='160' id='Image8_img' src='//2.bp.blogspot.com/-PJaigTRqx8k/UvH_JftBFzI/AAAAAAAAdc0/-kPHZfb2XfY/s245/sov%2Bpuerto%2Breal.jpg' width='221'/>
</a>
<br/>
<span class='caption'>PINCHA EN LA FOTO</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' target='configImage8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>ESTO ES LO QUE QUIERO</h2>
<div class='widget-content'>
<img alt='ESTO ES LO QUE QUIERO' height='140' id='Image4_img' src='//3.bp.blogspot.com/-jYr7LGQLhj8/T5m4qYJCFYI/AAAAAAAAH4w/O_Nw9bHwyk8/s290/anm6de48712ca0d091c.gif' width='140'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML22'>
<h2 class='title'>Visitas desde el dia 03-04-10</h2>
<div class='widget-content'>
<script type="text/javascript" src="//jb.revolvermaps.com/p.js"></script><script type="text/javascript">rm2d_ki101('0','256','128','1amjm3WWMfV','54ff00',0);</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=HTML&widgetId=HTML22&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML22"));' target='configHTML22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>Si nadie trabaja por ti, que nadie decida por ti</h2>
<div class='widget-content'>
<img alt='Si nadie trabaja por ti, que nadie decida por ti' height='104' id='Image9_img' src='//photos1.blogger.com/x/blogger2/1394/2424/760/589186/gse_multipart25949.jpg' width='110'/>
<br/>
<span class='caption'>Que no te coman</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Páginas</h2>
<div class='widget-content'>
<ul>
<li>
<a href='https://pacosalud.blogspot.com.es/'>Página principal</a>
</li>
<li>
<a href='https://pacosalud.blogspot.com.es/p/web.html'>WEB</a>
</li>
<li>
<a href='https://pacosalud.blogspot.com.es/p/blogs.html'>BLOGS</a>
</li>
<li>
<a href='https://pacosalud.blogspot.com.es/p/agenda.html'>AGENDA</a>
</li>
<li>
<a href='https://pacosalud.blogspot.com.es/p/contacto.html'>CONTACTO</a>
</li>
<li>
<a href='https://pacosalud.blogspot.com.es/p/poesias.html'>POESIAS</a>
</li>
<li>
<a href='https://pacosalud.blogspot.com.es/p/fotos.html'>FOTOS</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>PACO SALUD</h2>
<div class='widget-content'>
<span style="color:#000000;">SALUD, ANARQUIA Y REVOLUCION SOCIAL</span><br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>estadisticas</h2>
<div class='widget-content'>
<script language="javascript" src="//server01.contadorwap.com/hitv2.php?id=0d61c8ce0785a5bb169b335f14bc761d&amp;s=13&amp;tipo=icono&amp;t=1285590811"></script>
<br /><font size=1><a href="http://www.contadorwap.com" target="_blank">Estadisticas blog</a></font>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Páginas vistas la semana pasada</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<img alt='Sparkline' height='30' id='Stats1_sparkline' width='75'/>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>reloj</h2>
<div class='widget-content'>
<embed width="150" src="//www.clocklink.com/clocks/0010-red.swf?TimeZone=CET&amp;" height="150" wmode="transparent" type="application/x-shockwave-flash"></embed>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<p><embed pluginspage="http://www.macromedia.com/go/getflashplayer" quality="high" nopanel="tru" flashvars="myVar1=http://cdn-img1.imagechef.com/w/080805/sampd16540bdfdf01229.jpg" type="application/x-shockwave-flash" height="194" src="//cdnll.i.imagechef.com/ic/images/stencil-imagechef3.swf" width="240" salign="lt" wmode="transparent" scale="noscale" name="imagechef"></embed><p><a href="http://www.imagechef.com/" target="_blank"><img border="0" alt="personalized greetings" width="240" src="https://lh6.googleusercontent.com/proxy/YPDYYT7cbVNFwXUGEfBzo7MiyGf_dZh72pBl32pDaseF_ww7QvJAGLG-3cs-l-R6TS9WwfIQ2mL1kIv1JI7wYwicHsmz16CK=s0-d" height="25"></a><img border="0" style="visibility:hidden;width:0px;height:0px;" width="0" src="https://lh6.googleusercontent.com/proxy/Wfxr3Mi1UrxkHSIDrt-EMJE55ZXgEJklT2x7zG9x9173nHQGJNoSHxRZcwHYL_28Za9CWA0sncDQIif1Jsk-TwfKtpRNZts45tLJZmmINZKkZOS-U9L4gyUFV4lHc9m5vtap_qpMLukhxPXEp0QonJQ1mP-CzNaIXcUA6mOzEKz_T-rGk-NtokY2oaeCHruFJVSzOg-TDYdtmkFPB0s2NasO7BARErg=s0-d" height="0"></p></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML24'>
<h2 class='title'>contador</h2>
<div class='widget-content'>
<script type="text/javascript" src="//counter9.01counter.com/private/countertab.js?c=34661766304ef5c383d6f310f2248ab1"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=HTML&widgetId=HTML24&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML24"));' target='configHTML24' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML21'>
<h2 class='title'>visitantes en linea</h2>
<div class='widget-content'>
<!-- INICIO código medidor usuarios online miarroba.com  -->
<script src="//online.miarroba.com/ver.php?id=13651732" type="text/javascript"></script>
<!-- FIN código medidor usuarios online miarroba.com  -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>Seguidores</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d19858802\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMzMzMzMzMiByNjYzMzMDAqC3RyYW5zcGFyZW50MgcjMDAwMDAwOgcjMzMzMzMzQgcjY2MzMzAwSgcjNzc3Nzc3UgcjY2MzMzAwWgt0cmFuc3BhcmVudA%3D%3D\x26pageSize\x3d21\x26postID\x3d8541158732113729261\x26origin\x3dhttps://pacosalud.blogspot.com.es/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d19858802\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMzMzMzMzMiByNjYzMzMDAqC3RyYW5zcGFyZW50MgcjMDAwMDAwOgcjMzMzMzMzQgcjY2MzMzAwSgcjNzc3Nzc3UgcjY2MzMzAwWgt0cmFuc3BhcmVudA%3D%3D\x26pageSize\x3d21\x26postID\x3d8541158732113729261\x26origin\x3dhttps://pacosalud.blogspot.com.es/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archivo del blog</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(122)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2018/05/'>
mayo 2018
</a>
<span class='post-count' dir='ltr'>(6)</span>
<ul class='posts'>
<li><a href='https://pacosalud.blogspot.com.es/2018/05/3-pegada-carteleria-poesia-social-y-de.html'>3ª PEGADA CARTELERIA POESIA SOCIAL Y DE VIDA</a></li>
<li><a href='https://pacosalud.blogspot.com.es/2018/05/carta-de-durruti-desde-la-carcel-1933.html'>CARTA DE DURRUTI DESDE LA CARCEL 1933</a></li>
<li><a href='https://pacosalud.blogspot.com.es/2018/05/caso-almeria-las-verguenzas-de-la.html'>CASO ALMERIA: LAS VERGUENZAS DE LA TRANSICION</a></li>
<li><a href='https://pacosalud.blogspot.com.es/2018/05/gabriel-buades-pons-fusilado-en-inca.html'>GABRIEL BUADES PONS - FUSILADO EN INCA</a></li>
<li><a href='https://pacosalud.blogspot.com.es/2018/05/cnt-ait-de-albacete-organiza-charla.html'>CNT-AIT DE ALBACETE ORGANIZA CHARLA SOBRE LOS ACCI...</a></li>
<li><a href='https://pacosalud.blogspot.com.es/2018/05/gabriel-neira-espejo-anarcosindicalista.html'>GABRIEL NEIRA ESPEJO - ANARCOSINDICALISTA DE ARCOS...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2018/04/'>
abril 2018
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2018/03/'>
marzo 2018
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2018/02/'>
febrero 2018
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2018/01/'>
enero 2018
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(413)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2017/12/'>
diciembre 2017
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2017/11/'>
noviembre 2017
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2017/10/'>
octubre 2017
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2017/09/'>
septiembre 2017
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2017/08/'>
agosto 2017
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2017/07/'>
julio 2017
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2017/06/'>
junio 2017
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2017/05/'>
mayo 2017
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2017/04/'>
abril 2017
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2017/03/'>
marzo 2017
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2017/02/'>
febrero 2017
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2017/01/'>
enero 2017
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(394)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2016/12/'>
diciembre 2016
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2016/11/'>
noviembre 2016
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2016/10/'>
octubre 2016
</a>
<span class='post-count' dir='ltr'>(55)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2016/09/'>
septiembre 2016
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2016/08/'>
agosto 2016
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2016/07/'>
julio 2016
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2016/06/'>
junio 2016
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2016/05/'>
mayo 2016
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2016/04/'>
abril 2016
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2016/03/'>
marzo 2016
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2016/02/'>
febrero 2016
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2016/01/'>
enero 2016
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(516)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2015/12/'>
diciembre 2015
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2015/11/'>
noviembre 2015
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2015/10/'>
octubre 2015
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2015/09/'>
septiembre 2015
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2015/08/'>
agosto 2015
</a>
<span class='post-count' dir='ltr'>(55)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2015/07/'>
julio 2015
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2015/06/'>
junio 2015
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2015/05/'>
mayo 2015
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2015/04/'>
abril 2015
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2015/03/'>
marzo 2015
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2015/02/'>
febrero 2015
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2015/01/'>
enero 2015
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(637)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2014/12/'>
diciembre 2014
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2014/11/'>
noviembre 2014
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2014/10/'>
octubre 2014
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2014/09/'>
septiembre 2014
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2014/08/'>
agosto 2014
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2014/07/'>
julio 2014
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2014/06/'>
junio 2014
</a>
<span class='post-count' dir='ltr'>(55)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2014/05/'>
mayo 2014
</a>
<span class='post-count' dir='ltr'>(58)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2014/04/'>
abril 2014
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2014/03/'>
marzo 2014
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2014/02/'>
febrero 2014
</a>
<span class='post-count' dir='ltr'>(79)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2014/01/'>
enero 2014
</a>
<span class='post-count' dir='ltr'>(84)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(1214)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2013/12/'>
diciembre 2013
</a>
<span class='post-count' dir='ltr'>(105)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2013/11/'>
noviembre 2013
</a>
<span class='post-count' dir='ltr'>(106)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2013/10/'>
octubre 2013
</a>
<span class='post-count' dir='ltr'>(87)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2013/09/'>
septiembre 2013
</a>
<span class='post-count' dir='ltr'>(86)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2013/08/'>
agosto 2013
</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2013/07/'>
julio 2013
</a>
<span class='post-count' dir='ltr'>(76)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2013/06/'>
junio 2013
</a>
<span class='post-count' dir='ltr'>(87)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2013/05/'>
mayo 2013
</a>
<span class='post-count' dir='ltr'>(105)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2013/04/'>
abril 2013
</a>
<span class='post-count' dir='ltr'>(114)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2013/03/'>
marzo 2013
</a>
<span class='post-count' dir='ltr'>(130)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2013/02/'>
febrero 2013
</a>
<span class='post-count' dir='ltr'>(116)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2013/01/'>
enero 2013
</a>
<span class='post-count' dir='ltr'>(129)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(1678)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2012/12/'>
diciembre 2012
</a>
<span class='post-count' dir='ltr'>(125)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2012/11/'>
noviembre 2012
</a>
<span class='post-count' dir='ltr'>(118)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2012/10/'>
octubre 2012
</a>
<span class='post-count' dir='ltr'>(136)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2012/09/'>
septiembre 2012
</a>
<span class='post-count' dir='ltr'>(140)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2012/08/'>
agosto 2012
</a>
<span class='post-count' dir='ltr'>(132)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2012/07/'>
julio 2012
</a>
<span class='post-count' dir='ltr'>(133)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2012/06/'>
junio 2012
</a>
<span class='post-count' dir='ltr'>(115)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2012/05/'>
mayo 2012
</a>
<span class='post-count' dir='ltr'>(102)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2012/04/'>
abril 2012
</a>
<span class='post-count' dir='ltr'>(105)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2012/03/'>
marzo 2012
</a>
<span class='post-count' dir='ltr'>(138)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2012/02/'>
febrero 2012
</a>
<span class='post-count' dir='ltr'>(164)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2012/01/'>
enero 2012
</a>
<span class='post-count' dir='ltr'>(270)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(1623)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2011/12/'>
diciembre 2011
</a>
<span class='post-count' dir='ltr'>(290)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2011/11/'>
noviembre 2011
</a>
<span class='post-count' dir='ltr'>(142)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2011/10/'>
octubre 2011
</a>
<span class='post-count' dir='ltr'>(113)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2011/09/'>
septiembre 2011
</a>
<span class='post-count' dir='ltr'>(100)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2011/08/'>
agosto 2011
</a>
<span class='post-count' dir='ltr'>(83)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2011/07/'>
julio 2011
</a>
<span class='post-count' dir='ltr'>(97)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2011/06/'>
junio 2011
</a>
<span class='post-count' dir='ltr'>(120)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2011/05/'>
mayo 2011
</a>
<span class='post-count' dir='ltr'>(115)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2011/04/'>
abril 2011
</a>
<span class='post-count' dir='ltr'>(137)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2011/03/'>
marzo 2011
</a>
<span class='post-count' dir='ltr'>(118)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2011/02/'>
febrero 2011
</a>
<span class='post-count' dir='ltr'>(130)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2011/01/'>
enero 2011
</a>
<span class='post-count' dir='ltr'>(178)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>(1468)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2010/12/'>
diciembre 2010
</a>
<span class='post-count' dir='ltr'>(156)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2010/11/'>
noviembre 2010
</a>
<span class='post-count' dir='ltr'>(136)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2010/10/'>
octubre 2010
</a>
<span class='post-count' dir='ltr'>(223)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2010/09/'>
septiembre 2010
</a>
<span class='post-count' dir='ltr'>(204)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2010/08/'>
agosto 2010
</a>
<span class='post-count' dir='ltr'>(83)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2010/07/'>
julio 2010
</a>
<span class='post-count' dir='ltr'>(86)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2010/06/'>
junio 2010
</a>
<span class='post-count' dir='ltr'>(101)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2010/05/'>
mayo 2010
</a>
<span class='post-count' dir='ltr'>(110)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2010/04/'>
abril 2010
</a>
<span class='post-count' dir='ltr'>(113)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2010/03/'>
marzo 2010
</a>
<span class='post-count' dir='ltr'>(85)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2010/02/'>
febrero 2010
</a>
<span class='post-count' dir='ltr'>(71)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2010/01/'>
enero 2010
</a>
<span class='post-count' dir='ltr'>(100)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2009/'>
2009
</a>
<span class='post-count' dir='ltr'>(672)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2009/12/'>
diciembre 2009
</a>
<span class='post-count' dir='ltr'>(123)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2009/11/'>
noviembre 2009
</a>
<span class='post-count' dir='ltr'>(183)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2009/10/'>
octubre 2009
</a>
<span class='post-count' dir='ltr'>(104)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2009/09/'>
septiembre 2009
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2009/08/'>
agosto 2009
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2009/07/'>
julio 2009
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2009/06/'>
junio 2009
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2009/05/'>
mayo 2009
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2009/04/'>
abril 2009
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2009/03/'>
marzo 2009
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2009/02/'>
febrero 2009
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2009/01/'>
enero 2009
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2008/'>
2008
</a>
<span class='post-count' dir='ltr'>(322)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2008/12/'>
diciembre 2008
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2008/11/'>
noviembre 2008
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2008/10/'>
octubre 2008
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2008/09/'>
septiembre 2008
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2008/08/'>
agosto 2008
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2008/07/'>
julio 2008
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2008/06/'>
junio 2008
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2008/05/'>
mayo 2008
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2008/04/'>
abril 2008
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2008/03/'>
marzo 2008
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2008/02/'>
febrero 2008
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2008/01/'>
enero 2008
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2007/'>
2007
</a>
<span class='post-count' dir='ltr'>(242)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2007/12/'>
diciembre 2007
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2007/11/'>
noviembre 2007
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2007/10/'>
octubre 2007
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2007/09/'>
septiembre 2007
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2007/08/'>
agosto 2007
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2007/07/'>
julio 2007
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2007/06/'>
junio 2007
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2007/05/'>
mayo 2007
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2007/04/'>
abril 2007
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2007/03/'>
marzo 2007
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2007/02/'>
febrero 2007
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2007/01/'>
enero 2007
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2006/'>
2006
</a>
<span class='post-count' dir='ltr'>(512)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2006/12/'>
diciembre 2006
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2006/11/'>
noviembre 2006
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2006/10/'>
octubre 2006
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2006/09/'>
septiembre 2006
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2006/08/'>
agosto 2006
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2006/07/'>
julio 2006
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2006/06/'>
junio 2006
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2006/05/'>
mayo 2006
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2006/04/'>
abril 2006
</a>
<span class='post-count' dir='ltr'>(62)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2006/03/'>
marzo 2006
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2006/02/'>
febrero 2006
</a>
<span class='post-count' dir='ltr'>(84)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2006/01/'>
enero 2006
</a>
<span class='post-count' dir='ltr'>(108)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2005/'>
2005
</a>
<span class='post-count' dir='ltr'>(38)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://pacosalud.blogspot.com.es/2005/12/'>
diciembre 2005
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Datos personales</h2>
<div class='widget-content'>
<a href='https://www.blogger.com/profile/18433168048403327526'><img alt='Mi foto' class='profile-img' height='80' src='//1.bp.blogspot.com/_9XxRqeuGkG0/TQa7-3txM2I/AAAAAAAAEas/dpt2x2e4ySA/S220-s80/y1prnghP0KqxqBZqLfFh8NH0AnQkS06k7oWl_fGJzOrelN7lONRlL08LACtRH1y4gJpQFWqoEQ18Aw.gif' width='80'/></a>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://www.blogger.com/profile/18433168048403327526' rel='author' style='background-image: url(//www.blogger.com/img/logo-16.png);'>
pacosalud1
</a>
</dt>
<dd class='profile-data'>Puerto Real, Andalucia, Spain</dd>
<dd class='profile-textblock'>Blog dedicado a denuncias sociales, políticas y sindicales. En ninguno de los casos votes, porque te engañan.</dd>
</dl>
<a class='profile-link' href='https://www.blogger.com/profile/18433168048403327526' rel='author'>Ver todo mi perfil</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' target='configProfile1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML28'>
<div class='widget-content'>
<a href=http://www.ademails.com/estadisticas1060014770.htm>
<script type="text/javascript" language="JavaScript">
<!--
document.write("<img src=\"http://www.ademails.com/cgi-bin/contador.cgi?ID=1060014770");
document.write("&referer=");
document.write(escape(document.referrer));
document.write("\" border=0 alt=\"Estadisticas\">");
// -->
</script><noscript><img src="https://lh3.googleusercontent.com/proxy/KE7IxEtIG2lCXCMl6Fegzluk1JqNbVYO1vhgJfmROGHuk-1z8Eo4O0qHuGGsecLemcplbbY6rgcciRoVN-QDlhMPc24jjUqzgWghttC-=s0-d" border="0" alt="Estadisticas"></noscript></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=HTML&widgetId=HTML28&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML28"));' target='configHTML28' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<a href="http://www.imagechef.com/" target="_blank"> <img alt="ImageChef.com - Custom comment codes for MySpace, Hi5, Friendster and more" src="https://lh3.googleusercontent.com/proxy/8NmAShLiPaQAyxO93U8jPuvf7qceqOKS55ge-AcYQ5FzNtrVGB1bReTmGfh3XQ_9pdZk5i0y4n6YXUCRHYVo1HZkn_Lq_i2yRX1yCdEhHyR7bw=s0-d"> </a><img border="0" style="visibility:hidden;width:0px;height:0px;" width="0" src="https://lh4.googleusercontent.com/proxy/a-LHBmqWW42f-meK7hwsM_LSjOSNiE306DgqQlqm0pXGkgD0vzHFwbA1V4rhsrgnTS_R9AgjTgqtYEqRGznQsMmryUWluNZfRetPIB9JoYRcN6Amjil0XyIVDzmxBzuNNsax5rv_KafQStrbU8-mi6MNgOMiT1vL3IhmmpBzQxA8P3OmUd28nzMyv0tpKFWx4fqR5MM9nlsrBqPwHo9awJxYVylF7jw=s0-d" height="0">
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<a href="http://www.imagechef.com/" target="_blank"> <img alt="ImageChef.com - Custom comment codes for MySpace, Hi5, Friendster and more" src="https://lh6.googleusercontent.com/proxy/RYBQIgopnnEXRmjAY4uxXDCaYutKSpwD3erTXcPQWZTYNnH4tu1RiRJSGgga9VrHTag7QjFFLYu2o_8iQ9qCRgrRNCZv9khcStguTPOc6lxaVeI=s0-d"> </a><img border="0" style="visibility:hidden;width:0px;height:0px;" width="0" src="https://lh5.googleusercontent.com/proxy/ASlsY20pNQ7ksOf9fX9BIV9dnDVO6aM6-BqcnR5KnJ35EzWqU6iFdNoW99V6ifWqgLafkYY7xN7xbhoiHjQ1LiE2fLFFj51W9qpGzEsW8xGwYSjvZFFBaXkAJcaWfxep-gIzMttgFNZUUnO0EgB0DN-xJzDv25eSQbqPrczMfmTIImVg_shVAc5OGPtDVFjVwT8FkEC2k7SWB8HuMh5juC6GAP2Amfo=s0-d" height="0">
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<a href="http://www.imagechef.com/" target="_blank"> <img alt="ImageChef.com - Custom comment codes for MySpace, Hi5, Friendster and more" src="https://lh5.googleusercontent.com/proxy/Hmd1bDPaJCrZpGVophqZAODJXIqq5rNDoCR4mrQQhKQx_y5PAGW039xKwTs7m4EHt9M0Zm-Kl78GS_hSW5LjXk5_QapHM2nRA15_rsJX5PIV4w=s0-d"> </a><img border="0" style="visibility:hidden;width:0px;height:0px;" width="0" src="https://lh3.googleusercontent.com/proxy/0qeZz0XC-QjOXk9d-jQFSfQ9bPVKVEQ1wz7AWvp0h6mlnLO_0wNQi8tlGG3ePwQGBnjlV2zsbWty32Cc6pnO45mSmxUGcV061dcs6-c6XjXD4O93UTQdP7S9HawbfgccRifqkHpUD1d3G2a_lykDBSv1QN_0Rg52hUDk480BjgOc1UCw5zWMFvolm7vN6gAeSTNIV-NoirY9W5wTlnhwqsXec3AVIxk=s0-d" height="0">
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image25'>
<h2>tortura</h2>
<div class='widget-content'>
<img alt='tortura' height='240' id='Image25_img' src='//1.bp.blogspot.com/_9XxRqeuGkG0/SJX5yyDaviI/AAAAAAAAA2s/sQtG-r46AQk/S240/37588_tortura.jpg' width='212'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image25&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image25"));' target='configImage25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image19'>
<h2>cuarto estado</h2>
<div class='widget-content'>
<img alt='cuarto estado' height='190' id='Image19_img' src='//photos1.blogger.com/x/blogger2/1394/2424/240/z/965682/gse_multipart44044.jpg' width='240'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image19&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image19"));' target='configImage19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Que nadie decida por tí</h2>
<div class='widget-content'>
<img alt='Que nadie decida por tí' height='240' id='Image2_img' src='//photos1.blogger.com/blogger2/1394/2424/240/gse_multipart54407.jpg' width='188'/>
<br/>
<span class='caption'>No votes</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Monumento Fusilados de Puerto Real</h2>
<div class='widget-content'>
<img alt='Monumento Fusilados de Puerto Real' height='240' id='Image1_img' src='//photos1.blogger.com/blogger2/1394/2424/240/gse_multipart54404.jpg' width='180'/>
<br/>
<span class='caption'>Monumento</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h2>Muro del cementerio de Puerto Real donde fueron fusilados los trabajadores</h2>
<div class='widget-content'>
<img alt='Muro del cementerio de Puerto Real donde fueron fusilados los trabajadores' height='135' id='Image7_img' src='//photos1.blogger.com/x/blogger2/1394/2424/760/531739/gse_multipart19584.jpg' width='180'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML18'>
<h2 class='title'>if you want to read this blog in anoter language and select between.   THANKS</h2>
<div class='widget-content'>
<script src="//www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&amp;up_source_language=es&amp;w=160&amp;h=60&amp;title&amp;border&amp;output=js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' target='configHTML18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image46'>
<h2>reconversion astilleros 1987</h2>
<div class='widget-content'>
<img alt='reconversion astilleros 1987' height='207' id='Image46_img' src='//1.bp.blogspot.com/_9XxRqeuGkG0/S8nWBMGZPdI/AAAAAAAADF8/9CGZaUvy8ho/S240/Puerto_Real_Feb17.jpg' width='240'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image46&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image46"));' target='configImage46' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image45'>
<h2>reconversion astilleros 1987</h2>
<div class='widget-content'>
<img alt='reconversion astilleros 1987' height='180' id='Image45_img' src='//2.bp.blogspot.com/_9XxRqeuGkG0/S8nV3k2QgdI/AAAAAAAADF0/GZzqM5O7DVE/S240/astilleros_03.jpg' width='240'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image45&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image45"));' target='configImage45' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image44'>
<h2>reconversion astilleros 1987</h2>
<div class='widget-content'>
<img alt='reconversion astilleros 1987' height='167' id='Image44_img' src='//2.bp.blogspot.com/_9XxRqeuGkG0/S8nVtoBQzVI/AAAAAAAADFs/t1PffZbvzc4/S240/1.jpg' width='240'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image44&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image44"));' target='configImage44' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image68'>
<h2>es la misma mierda</h2>
<div class='widget-content'>
<img alt='es la misma mierda' height='316' id='Image68_img' src='//2.bp.blogspot.com/-ySgxcSxNrwU/T5W2Ndi94bI/AAAAAAAAH18/5688ElfrKyQ/s330/171226_psoe_pp_la_misma_mierda_es.jpg' width='330'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image68&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image68"));' target='configImage68' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image70'>
<h2>adiestramiento</h2>
<div class='widget-content'>
<img alt='adiestramiento' height='172' id='Image70_img' src='//3.bp.blogspot.com/-Ssn72Dkpj9k/T5W3PBh_q0I/AAAAAAAAH2U/DTyBPEpYqkE/s330/adiestramientoccoo-ugt1.JPG' width='330'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image70&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image70"));' target='configImage70' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image43'>
<h2>soy ateo</h2>
<div class='widget-content'>
<img alt='soy ateo' height='240' id='Image43_img' src='//2.bp.blogspot.com/_9XxRqeuGkG0/S7YwaGytZXI/AAAAAAAAC_U/QIzfOLM24Ck/S240/SOY20ATEO20PEGATINA.gif' width='219'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image43&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image43"));' target='configImage43' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image29'>
<h2>No a la represion del pueblo Mapuche</h2>
<div class='widget-content'>
<img alt='No a la represion del pueblo Mapuche' height='180' id='Image29_img' src='//1.bp.blogspot.com/_9XxRqeuGkG0/SLGhDZQ0T0I/AAAAAAAAA7Y/_SpgG14lSfo/S240/05-4.jpg' width='240'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image29&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image29"));' target='configImage29' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image47'>
<h2>Casas Viejas 1933</h2>
<div class='widget-content'>
<img alt='Casas Viejas 1933' height='161' id='Image47_img' src='//1.bp.blogspot.com/_9XxRqeuGkG0/S8nXb9RW7bI/AAAAAAAADGE/Fnn3IVg43RI/S240/casas+viejas.jpg' width='240'/>
<br/>
<span class='caption'>asesinato de libertarios</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image47&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image47"));' target='configImage47' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image35'>
<h2>las rejas</h2>
<div class='widget-content'>
<img alt='las rejas' height='240' id='Image35_img' src='//2.bp.blogspot.com/_9XxRqeuGkG0/SV-pBBx4v_I/AAAAAAAABhc/eX_Ryu0L2z8/S240/las+rejas.bmp' width='164'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image35&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image35"));' target='configImage35' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image26'>
<h2>AIT</h2>
<div class='widget-content'>
<img alt='AIT' height='121' id='Image26_img' src='//3.bp.blogspot.com/_9XxRqeuGkG0/SJX6nzjYDDI/AAAAAAAAA28/8TarRkNqxBs/S240/cnt1.jpg' width='129'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image26&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image26"));' target='configImage26' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image23'>
<h2>Fermin Salvochea</h2>
<div class='widget-content'>
<img alt='Fermin Salvochea' height='240' id='Image23_img' src='//4.bp.blogspot.com/_9XxRqeuGkG0/R3uwWuCYuYI/AAAAAAAAAmg/FPlqpd7F2cU/S240/portada.jpg' width='199'/>
<br/>
<span class='caption'>Fermin Salvochea</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image23&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image23"));' target='configImage23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image20'>
<h2>Lucha contra la Reconversion Naval</h2>
<div class='widget-content'>
<img alt='Lucha contra la Reconversion Naval' height='186' id='Image20_img' src='//photos1.blogger.com/x/blogger2/1394/2424/240/z/854436/gse_multipart18392.jpg' width='240'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image20&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image20"));' target='configImage20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image12'>
<h2>no a las elecciones sindicales</h2>
<div class='widget-content'>
<img alt='no a las elecciones sindicales' height='205' id='Image12_img' src='//photos1.blogger.com/x/blogger2/1394/2424/760/861687/gse_multipart58443.gif' width='290'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image12&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image12"));' target='configImage12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image5'>
<h2>SIN LUGAR A DUDAS</h2>
<div class='widget-content'>
<img alt='SIN LUGAR A DUDAS' height='140' id='Image5_img' src='//2.bp.blogspot.com/-_tYySWdu__o/T6JDcAPJqGI/AAAAAAAAH9Y/mSgO157W25Q/s290/AHORA.gif' width='140'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<div class='widget-content'>
<script> function DiasOnline(Dia, Mes, Year, Texto) { Meses     = new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"); Hoy       = new Date(); Inicio    = Date.parse(Meses[Mes - 1] + " " + Dia + " " +  Year); Resultado = Math.round((Hoy.getTime() - Inicio) / 86400000); document.write(Resultado + " " + Texto); } DiasOnline(14, 12, 2005, "Dias Online" );</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' target='configHTML15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML29'>
<div class='widget-content'>
<script type="text/javascript" language="JavaScript">
<!--
function AbreVentana() {
window.open("http://www.ademails.com/formemail.php3?ID=1060014770","","toolbar=0,location=0,directories=0,status=0,menubar=0,scrollbars=0,resizable=0,width=268,height=280");
}
document.write("<a HREF='JavaScript:AbreVentana()'>Recomienda esta página a un amigo</a>");
// -->
</script>
<noscript>
<a href="http://www.ademails.com/formemail.php3?ID=1060014770" target=_blank>Recomienda esta p&aacute;gina a un amigo</a></noscript>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=HTML&widgetId=HTML29&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML29"));' target='configHTML29' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image58'>
<h2>ELECCIONES SINDICALES</h2>
<div class='widget-content'>
<img alt='ELECCIONES SINDICALES' height='177' id='Image58_img' src='//1.bp.blogspot.com/-DQAjWyLU-Fo/Tc4kDYCvh1I/AAAAAAAAE7I/DzWw_w1cEwE/s250/borregos1.jpg' width='250'/>
<br/>
<span class='caption'>ABSTENCION</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image58&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image58"));' target='configImage58' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image63'>
<h2>Rotonda de la degollá</h2>
<div class='widget-content'>
<img alt='Rotonda de la degollá' height='225' id='Image63_img' src='//4.bp.blogspot.com/_9XxRqeuGkG0/TKhOoBPpg_I/AAAAAAAAEE8/mE__gIZ9kF0/S300/rotonda+y+descalzos+002.JPG' width='300'/>
<br/>
<span class='caption'>&#191;cuantos años lleva ya?</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image63&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image63"));' target='configImage63' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image53'>
<h2>Elecciones Municipales Mayo 2011</h2>
<div class='widget-content'>
<img alt='Elecciones Municipales Mayo 2011' height='141' id='Image53_img' src='//3.bp.blogspot.com/_9XxRqeuGkG0/TJvTgs7bArI/AAAAAAAAD_8/zfdJfSNVb54/s200/CERDA.jpg' width='200'/>
<br/>
<span class='caption'>NO VOTES</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image53&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image53"));' target='configImage53' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image64'>
<div class='widget-content'>
<img alt='' height='300' id='Image64_img' src='//1.bp.blogspot.com/_9XxRqeuGkG0/TMMxdwpQOvI/AAAAAAAAENw/unnJPLzfc3s/S300/elecciones_baja.jpg' width='212'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image64&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image64"));' target='configImage64' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image55'>
<h2>Boicot Elecciones Sindicales</h2>
<div class='widget-content'>
<img alt='Boicot Elecciones Sindicales' height='170' id='Image55_img' src='//2.bp.blogspot.com/_9XxRqeuGkG0/THD2321ctjI/AAAAAAAADtg/573hogL0UgE/S240/borregos2.jpg' width='240'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image55&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image55"));' target='configImage55' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image57'>
<h2>Ultima hora</h2>
<div class='widget-content'>
<img alt='Ultima hora' height='240' id='Image57_img' src='//1.bp.blogspot.com/_9XxRqeuGkG0/TIiwRATCOVI/AAAAAAAAD0c/Ud8G030Pdj0/S240/ropa+de+trabajo.jpg' width='170'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image57&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image57"));' target='configImage57' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image54'>
<div class='widget-content'>
<img alt='' height='240' id='Image54_img' src='//1.bp.blogspot.com/_9XxRqeuGkG0/TGvDGZjefDI/AAAAAAAADsU/zOWcdQgAkQE/S240/water1.jpg' width='170'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image54&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image54"));' target='configImage54' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image51'>
<div class='widget-content'>
<img alt='' height='152' id='Image51_img' src='//2.bp.blogspot.com/_9XxRqeuGkG0/TGZyEj-b5KI/AAAAAAAADqY/b5IuXB9OOJg/S240/lastscan.jpg' width='220'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image51&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image51"));' target='configImage51' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image49'>
<div class='widget-content'>
<img alt='' height='240' id='Image49_img' src='//1.bp.blogspot.com/_9XxRqeuGkG0/TGXDdoVfNRI/AAAAAAAADqA/z6A4A3XLkP0/S240/2-CNT.jpg' width='170'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image49&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image49"));' target='configImage49' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image48'>
<h2>Cuando lleguen las elecciones politicas, piensa y despues decide</h2>
<div class='widget-content'>
<img alt='Cuando lleguen las elecciones politicas, piensa y despues decide' height='240' id='Image48_img' src='//1.bp.blogspot.com/_9XxRqeuGkG0/TC20UPI9ErI/AAAAAAAADfI/Ugm_jY2qtA0/S240/cerda.jpg' width='175'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image48&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image48"));' target='configImage48' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<p><embed pluginspage="http://www.macromedia.com/go/getflashplayer" quality="high" nopanel="tru" flashvars="myVar1=http://cdn-img1.imagechef.com/w/080804/sampcff06f751b705ca9.jpg" type="application/x-shockwave-flash" height="194" src="//i.imagechef.com/ic/images/newspaper3.swf" width="240" salign="lt" wmode="transparent" scale="noscale" name="imagechef"></embed><p><a href="http://www.imagechef.com/" target="_blank"><img border="0" alt="personalized greetings" width="240" src="https://lh6.googleusercontent.com/proxy/YPDYYT7cbVNFwXUGEfBzo7MiyGf_dZh72pBl32pDaseF_ww7QvJAGLG-3cs-l-R6TS9WwfIQ2mL1kIv1JI7wYwicHsmz16CK=s0-d" height="25"></a><img border="0" style="visibility:hidden;width:0px;height:0px;" width="0" src="https://lh6.googleusercontent.com/proxy/r01u5rTfB4dAZHzLe5KUQuFu_FtIA6yiPBHoBQdALGLpLH03wjLIguwshHafNW4Ap92pq19wvgk16J48FBaVdt2zRp_GscdSb6xOBU_XHS6AclWTHLlQMuMvhA9bP0ZYSH4nEVsnndf4NR57FUYU21pNbfXlkDRQs1szqTObC93C3I-ULwb_dTqkAA8XHWF_uE_NL2KkLqS_QxzfdLFTZKtJfbYdEf4=s0-d" height="0"></p></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<a href="http://www.imagechef.com/" target="_blank"> <img alt="ImageChef.com - Custom comment codes for MySpace, Hi5, Friendster and more" src="https://lh5.googleusercontent.com/proxy/ZR4F_iDKsLGgMP1MkYbwgUgxfv_IwevuFIzmavC-7s3cnEXkP54tcjtm9MKEU_dX-5D8bzkj43tOfuIZhHJsRGMDtroS8tSj8wbLmmvJx36w6g=s0-d"> </a><img border="0" style="visibility:hidden;width:0px;height:0px;" width="0" src="https://lh6.googleusercontent.com/proxy/z3TSi20uphj05wbIkps9NsaKNbOFYIpS4Jk3Fwx5FBnconwoVa2vuFX2fpqofqqojVCHKdEw9Y1nixXeaYWcd1xhemhiNcvS8BMDkMNhxXxjdtTBhd0SWbqGeH8i65TVy0RHk6BPuLVxpSprR9h3pROFd6QLqmSoFscH1RPWwYE520XxgHUi8p4SnXZ_L4w1hplnOHW5-JvYpAL0TreGBER4SAII-DY=s0-d" height="0">
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<a href="http://www.imagechef.com/" target="_blank"> <img alt="ImageChef.com - Custom comment codes for MySpace, Hi5, Friendster and more" src="https://lh5.googleusercontent.com/proxy/V8R-s99l1XJRSLqFHQCUVs4h2CY3Ja48ddvXa8cL-LmKdB_esgZo39K9PpjoqbJcw2iDyaHmronRS5KRLtsT5BeVZkVQa8s_IuOl4xBrS0Wjx-I=s0-d"> </a><img border="0" style="visibility:hidden;width:0px;height:0px;" width="0" src="https://lh3.googleusercontent.com/proxy/8CzZmXAALcIN2va_k6o6ywugEvGYumfyXWAqT4qZANY6w9c1Kprvt05YcWMxymV0ICXdA5CdAv11yDbGlU96Na53IjXsvv7bT7BJ0iXlZeFvFLC_3OCF-OeX3E9p5wvAqi5awTLWou57lWBdluCMgGGZ3O_XsN8xUymtTMXUD2D3dMXCL7Xpy6k6FezLzonYdPRVBV1uOjbF_CdxbOQdf-O6kPYe-Qc=s0-d" height="0">
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image22'>
<h2>Defensor de los trabajadores en pleno mitin</h2>
<div class='widget-content'>
<img alt='Defensor de los trabajadores en pleno mitin' height='160' id='Image22_img' src='//3.bp.blogspot.com/_9XxRqeuGkG0/R3tiGeCYuWI/AAAAAAAAAmQ/hX9EY2n6VHk/S240/TriCCOOrnios.jpg' width='240'/>
<br/>
<span class='caption'>Parece decir "aqui estamos nosotros para lo que haga falta"</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image22&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image22"));' target='configImage22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>No compres, solidaridad con los despedidos</h2>
<div class='widget-content'>
<img alt='No compres, solidaridad con los despedidos' height='172' id='Image3_img' src='//photos1.blogger.com/x/blogger2/1394/2424/240/945754/gse_multipart27266.jpg' width='240'/>
<br/>
<span class='caption'>&#161; BOICOT !</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image13'>
<h2>30 horas semanales</h2>
<div class='widget-content'>
<img alt='30 horas semanales' height='129' id='Image13_img' src='//photos1.blogger.com/x/blogger2/1394/2424/760/546362/gse_multipart58445.gif' width='290'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image13&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image13"));' target='configImage13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<h2>charlot</h2>
<div class='widget-content'>
<img alt='charlot' height='109' id='Image11_img' src='//photos1.blogger.com/x/blogger2/1394/2424/760/867646/gse_multipart13155.jpg' width='84'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image11&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' target='configImage11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<div class='widget-content'>
<a href="http://www.prodisweb.com/alta-buscadores">Alta Gratis en Buscadores</a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image30'>
<h2>VISITA LA WEB DE CNT PUERTO REAL</h2>
<div class='widget-content'>
<a href='http://puertoreal.cnt.es'>
<img alt='VISITA LA WEB DE CNT PUERTO REAL' height='290' id='Image30_img' src='//2.bp.blogspot.com/-2BAXcL1Tz3c/UPV2pxu_0zI/AAAAAAAAXKg/ejBNGRZkMAs/s290/web.JPG' width='267'/>
</a>
<br/>
<span class='caption'>PINCHE EN LA FOTO PARA IR A LA WEB</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image30&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image30"));' target='configImage30' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image60'>
<h2>Sigueme en Twitter</h2>
<div class='widget-content'>
<a href='http://twitter.com/#!/pacosalud'>
<img alt='Sigueme en Twitter' height='201' id='Image60_img' src='//3.bp.blogspot.com/-EWPMQzJZxPY/Tr_rsZWMOUI/AAAAAAAAFok/g4vawTUgccE/s250/simpsons1.JPG' width='250'/>
</a>
<br/>
<span class='caption'>PARA VER PINCHA EN LA FOTO</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image60&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image60"));' target='configImage60' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget VideoBar' data-version='1' id='VideoBar1'>
<div class='widget not-available-https VideoBar'>
<h3 class='title'>
VideoBar
</h3>
<div class='widget-content'>
<table>
<tr>
<td align='center' valign='middle'>
Este contenido todavía no está preparado para las conexiones cifradas.
</td>
</tr>
</table>
</div>
</div>
</div><div class='widget Image' data-version='1' id='Image65'>
<h2>mundo anarquista</h2>
<div class='widget-content'>
<img alt='mundo anarquista' height='330' id='Image65_img' src='//2.bp.blogspot.com/-Yr2zw5jHZnE/T5W0FSq5L4I/AAAAAAAAH1Y/pVGqj2jlDmE/s330/1.JPG' width='228'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image65&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image65"));' target='configImage65' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image66'>
<h2>accion libertaria</h2>
<div class='widget-content'>
<img alt='accion libertaria' height='240' id='Image66_img' src='//2.bp.blogspot.com/-vuzv-Ftl1fE/T5W0yUZRTlI/AAAAAAAAH1k/txvMxB6sexI/s330/1rodemayo031bvn8.jpg' width='320'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image66&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image66"));' target='configImage66' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image67'>
<h2>reforma laboral</h2>
<div class='widget-content'>
<img alt='reforma laboral' height='330' id='Image67_img' src='//4.bp.blogspot.com/-zxJAB3aYb5E/T5W1g_iNiII/AAAAAAAAH1w/0yuBZGV1Ars/s330/132734_reformas.jpg' width='281'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image67&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image67"));' target='configImage67' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image69'>
<h2>que buena meada</h2>
<div class='widget-content'>
<img alt='que buena meada' height='219' id='Image69_img' src='//3.bp.blogspot.com/-D7knnivMIXM/T5W2ugJlftI/AAAAAAAAH2I/usP-vbbohrE/s330/202701_1__1__PSOE_versus_PP.jpg' width='330'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image69&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image69"));' target='configImage69' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image71'>
<h2>aprendiz</h2>
<div class='widget-content'>
<img alt='aprendiz' height='322' id='Image71_img' src='//3.bp.blogspot.com/-vzfiSyQVEIc/T5W31AtjTwI/AAAAAAAAH2g/inqREIfuT7o/s330/aprendiz.jpg' width='330'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image71&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image71"));' target='configImage71' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image42'>
<h2>yo le quiero dar</h2>
<div class='widget-content'>
<img alt='yo le quiero dar' height='184' id='Image42_img' src='//1.bp.blogspot.com/_9XxRqeuGkG0/S2Vd0SzUk1I/AAAAAAAACuE/Z_k02EWAtvM/S240/Errazkinhuelgasindicatoskalve.jpg' width='240'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image42&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image42"));' target='configImage42' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image32'>
<h2>el mundo anarquico</h2>
<div class='widget-content'>
<img alt='el mundo anarquico' height='240' id='Image32_img' src='//3.bp.blogspot.com/_9XxRqeuGkG0/SV-oocQwUkI/AAAAAAAABhE/eCqxGss7dzg/S240/1.jpg' width='236'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image32&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image32"));' target='configImage32' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image31'>
<h2>la a en bandera</h2>
<div class='widget-content'>
<img alt='la a en bandera' height='173' id='Image31_img' src='//4.bp.blogspot.com/_9XxRqeuGkG0/SV-og8T70NI/AAAAAAAABg8/Nu37cO_6puw/S240/1.bmp' width='240'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image31&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image31"));' target='configImage31' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image28'>
<h2>1º de Mayo en Cadiz</h2>
<div class='widget-content'>
<img alt='1º de Mayo en Cadiz' height='157' id='Image28_img' src='//3.bp.blogspot.com/_9XxRqeuGkG0/SJYNP0VTjxI/AAAAAAAAA3c/mZX_4XxeG1k/S240/1%25C2%25BAde%2BMayo%2Ben%2BC%25C3%25A1diz.jpg' width='240'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image28&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image28"));' target='configImage28' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image17'>
<h2>calles de Puerto Real</h2>
<div class='widget-content'>
<img alt='calles de Puerto Real' height='180' id='Image17_img' src='//photos1.blogger.com/x/blogger2/1394/2424/240/z/504883/gse_multipart13837.jpg' width='240'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image17&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image17"));' target='configImage17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image16'>
<h2>calles de Puerto Real</h2>
<div class='widget-content'>
<img alt='calles de Puerto Real' height='180' id='Image16_img' src='//photos1.blogger.com/x/blogger2/1394/2424/240/z/902200/gse_multipart13836.jpg' width='240'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image16&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image16"));' target='configImage16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image15'>
<h2>calles de Puerto Real</h2>
<div class='widget-content'>
<img alt='calles de Puerto Real' height='180' id='Image15_img' src='//photos1.blogger.com/x/blogger2/1394/2424/240/z/6686/gse_multipart13835.jpg' width='240'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Image&widgetId=Image15&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image15"));' target='configImage15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pie de página'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Tema Filigrana. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=19858802&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<script src='//www.google.com/jsapi' type='text/javascript'></script>
<script src='//youtube.googleapis.com/iframe_api' type='text/javascript'></script>
<script src='https://resources.blogblog.com/blogblog/data/res/3377478656-YTvideoBar_compiled.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/628998413-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>